Help and Support: How to Get It, Where to Find It Follow

Comments

1 comment

  • Avatar
    Mohammad Farahani

    hi

    I need help

    I call http://win-server:8092/api/tracking/client/current/true?api-version=2.1

    and give me error 

    {
    "error": {
    "statusCode": 405,
    "errorCode": "ApiVersionError",
    "errorDescription": "API Version not specified, or path do not support required version, or supplied parameters has invalid values"
    }
    }

    all properties for my api is correct 

Please sign in to leave a comment.

Powered by Zendesk